Mail Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [ApacheGallery] Image::Imlib2->load() check for A::G 0.9.1



Thanks to Don Armstrong's response to another similar thread, my problem
is now "fixed".  This is an libimlib2 issue.  

At least on Debian, downgrading to an earlier version should fix this
problem:

   apt-get install libimlib2=1.1.2-3

-jon
_______________________________________________
users mailing list
[email protected]
http://ufo.hestdesign.com/cgi-bin/mailman/listinfo/agusers