Mail Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Re: [ApacheGallery] Apache Gallery broken on Debian testing



I read on this page that putting an old version of libimlib2 will solve the problem, but I did not succeed to do it.
I have libimlib2 1.2.0-2.2, and I would like to replace it with libimlib2 1.1.2-3. If I do aptitude install libimlib2=1.1.2 or =1.1.2-3, it says "Unable to find a version 1.1.x for the package libimlib2".
I tried to find a .deb of the version I need to put it in /var/cache/apt/archives, but didn't find. Where to find one ? Is it the right way to do ?

Thank you.

io

_______________________________________________
users mailing list
[email protected]
http://ufo.hestdesign.com/cgi-bin/mailman/listinfo/agusers